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Fall Color Week, Maine – Oct. 2015
UPCOMING WORKSHOPS

2015-2016

In October, I had the great pleasure of attending the Publisher’s Invitational Fall Color Week in Maine. As with any of Eric Rhoads’s invitationals, it was a wonderful week of intense painting and congenial camaraderie.
We were blessed with good weather and the painting locations on the
Schoodic peninsula and Acadia National Park were superlative.

FEB. 6–13 , 2016
CASA DE LOS ARTISTAS

Boca de Tomatlan, Mexico

www.ArtWorkshopVacations.com

APRIL 4–6 , 2016
COLONIE ART LEAGUE

Colonie, New York
www.colonieartleague.com

MAY 17–19 , 2016
FALMOUTH ARTISTS GUILD

Falmouth, Mass.
www.falmouthart.org

JUNE 9–11 , 2016
WEATHERSFIELD ACADEMY

Weathersfield, Conn.
www.wethersfieldarts.org

Perched on the edge of the Raven’s Nest on Schoodic, ready to paint .

Show Recommendation:
Charles Harold Davis at the Bruce Museum, Greenwhich, Conn.
Forty-five paintings of Charles Harold Davis (1854–1933) will be on display at the Bruce Museum in Greenwhich, Conn. through Jan. 3. A catalog
of the work is available. Don’t miss the show if you live in the area!

JULY 6–10 , 2016
HUDSON RIVER VALLEY
ART WORKSHOPS

Greenville, New York
www.artworkshops.com

AUG. 23–25 , 2016
THE GIBSON HOUSE

Haverhill, New Hampshire
www.gibsonhousebb.com
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Using Photoshop for better reference.
In the April/May newsletter I addressed the topic of using photographs as reference. I promised, in a future newsletter, to look at using Photoshop to edit photos. Many of you have written to ask that I follow through with that
promise. For those of you who don’t use Photoshop, you can ignore this entire newsletter if you wish. Still, you
may find it interesting, enough to add Photoshop to your studio tool kit. It’s a powerful tool!
For the sake of brevity, I’ll limit this article to explaining how I use Photoshop, describe the tools I use, and
show several examples of before/after photos and the resulting paintings. There are plenty of books, YouTube
videos, and Adobe tutorials that give in-depth, how-to instruction on the many features of the program.
What is Photoshop.
Adobe Photoshop is the world’s leading image editing program. It’s complex, powerful, and versatile, with a steep
learning curve. The full Photoshop program is no longer available as a single purchase software package. It’s now
available only for a monthly fee. Fortunately for painters, the lowest priced package (currently $9.99 a month) is
perfectly adequate. If the $120 yearly cost pinches, consider buying Photoshop Elements, a simplified version that
features many of the same tools as Photoshop and is easier to learn. It’s currently available for $60 (a one time
purchase) on amazon.com or directly from Adobe (www.adobe.com).
Why Use Photoshop.
In the past, artists would often create compositional sketches, studies in tone, and even studies in full color prior
to painting. With Photoshop, we can do the same, only much more quickly. We can analyze values and colors, explore various compositions or values structures, and manipulate color relationships. It allows us to extract more
useful information from our photos, explore various options, and even invent scenes. As with the use of photos in
general, so long as we use Photoshop as a tool and not a crutch, it can help us become better painters.
How I Use Photoshop
I use Photoshop for two reasons: first, to alter photos so they more accurately resemble a scene as I saw and
remembered it; and secondly, to explore, edit, and even invent various compositions, value structures, and color
relationships, in preparation for painting.
My ideal studio painting process for large paintings involves the following steps:
1. On location, painting a plein air study while also taking photos.
2. In the studio, editing the photos for the reasons described above.
3. Painting a small color study based on the edited photo and the plein air sketch.
4. Using all the above as reference as I paint the large canvas.

The studio set up for painting a 30” x 40” canvas. On the monitor on the left is the photo edited in Photoshop. A 12”x16”
color study and compositional sketch is on the right. (The study was also a studio painting based on the photo.)
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Below is a brief description of some of the ways I use Photoshop. It’s a versatile program; other artists will use
different tools and techniques to achieve similar ends.
In making the changes described below, I always use the layers palette with adjustment layers on copies of the
image to preserve as many changes as possible as separate layers so I can return to previous image states and/or
combine different image states. This allows me to test a variety of ideas quickly and easily.
Working with the Composition.
The Crop Tool is most often used to frame a scene. I don’t use it. Instead, I create a separate layer, use the Rectangular Marquee Tool with the Fixed Ratio setting to establish a selection in the proportion of my canvas, invert
the selection, and fill with 50% gray. It creates a window, sitting above the photo, that is easily moved around to
explore different compositions. Using the Transform function, I can also quickly resize the window. The 50%
outer gray helps me see values and I’ll frequently paste a value scale in the gray area and then copy and paste
color chips onto the scale to determine proper values. (See the image the computer monitor in the photo above.)
Selection tools: I often distort an image, stretching or compressing it in whole or part. Occasionally, I’ll cut or
paste objects out of the landscape, resize them, and place them in different locations in the scene. To make the
initial selections, I most frequently use the Rectangular Marquee, Magic Wand, and/or Lasso tools.
Having made the selection, I then use the Edit>Transform tool with any of its settings: Scale, Rotate, Distort, etc.
Although I’ll sometimes use the Stamp Tool to fill in or correct artifacts or incongruities in the resulting image, I’m
not looking to create a perfect photo, just a good, strong composition. The painting is the point, not the photo!
Working with Values.
The Gaussian Blur filter. I use this to eliminate details and mass the values.
Image>Mode>Grayscale. Converting the image to black and white makes it easier to see values and value
masses. (But be warned: strongly saturated colors (especially greens) will darken when converted to Grayscale.)
When used with a strong Gaussian Blue, the result can approximate what we see when we squint.
The Curves tool. I use this more than any other tool. (Sadly, it’s missing in Photoshop Elements.) Working on
the entire photo, it allows shifting the image to a high or low key, increasing or decreasing contrast, and lightening
or darkening the entire image or within narrow value ranges. When coupled with the various selection tools, I can
lighten, darken, or adjust the contrast in specific areas. For instance, I will often select the entire sky to make it
slightly lighter and select the entire ground to slightly darken it, giving the image a stronger value structure.
Working with Color
Because of the inability of cameras to capture accurate color (see the April/May newsletter), I’ll almost always
adjust color in both the entire image and in selected areas. I make changes in color either to recreate the scene as I
remembered it or to explore or invent different color relationships that I think will make a stronger painting.
Whether looking for accurate color or invented color, I use the same tools and techniques.
When working with specific colors, I almost always use the Select>Color Range to make the selection(s) and
then will adjust the color with a Hue/Saturation Adjustment Layer.
Occasionally, I like to shift the entire color temperature in an image as if I’ve applied a glaze of transparent
paint. This works well for sunset images (warm glaze) or moonlight scenes (cool glaze). Create a Hue/Saturation
adjustment layer, click the “colorize” box, then use the sliders to change the hue, saturation, and/or value. By adjusting the transparency of the layer, the color cast can range from subtle to strong.
Working with the Focal Point
Occasionally an image will offer a strong composition but a weak focal point. One of the easiest ways to
strengthen a focal point is to increase the value contrast and color saturation. Use the Elliptical Marquee tool to
select the area to be enhanced, strongly feather it (Select>Modify>Feather), then make the changes with adjustment layers using Curves and Hue/Saturation.
Below are a few examples of photos that I edited in Photoshop and the resulting paintings.
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The original photo.

The original photo was not how I experienced the scene and I wanted to recapture some of its warmth. (Although it
was far too cold for working outdoors!) I
first shifted the color of the snow, then
pushed the sky temperature towards a
warmer hue. I felt the steepness of the
hill was hurting the composition. Using
Transform>Skew I nearly leveled the
ground, keeping a slight incline. Lastly, I
added a clump of darker trees at the far
right of the tree line to stop the eye from
sliding off the top right of the painting..

The edited photo.

The painting
(in progress).

In the painting (shown here after the initial blocking in), I’ve
simplified the foreground detail and pushed even further the difference in color temperature between the sky and shadowed snow.
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The original photo.

In the original photo, the background
trees and foreground water and fields
were approximately the same size in the
image, weakening the impact of both.
And the photo didn’t capture the sense of
enclosure, of intimacy, that I felt when on
location. I enlarged the trees, ran them off
the top of the image, and moved them
slightly to the left. I compressed the height
of the foreground, dropping the horizon
line down. The edited photo more accurately captured the feeling of the scene.

The edited photo.
The painting
(in progress).

In the painting (still in progress), I’ve simplified and slightly
reduced the contrast in the trees, made a few changes to the water,
and added a hint of a distant field in the background right.
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The original photo.

I was immediately attracted to the
value contrasts in this scene–shot under a
hazy, warm winter sky–but felt there were
far too many darks and too little color in
the photo. The camera missed the subtle
cool tones in the snow and warm tones in
the water. Feeling the foreground was a
little boring, I zoomed in, used curves to
bring out some of the darker patches of
snow in the background, and then
tweaked both the value contrast in the
background and color saturation in the
foreground.
The edited photo.

The painting
(in progress).

In the painting (yes, this is also still in progress), I’ve emphasized the contrast in color
temperature between the vegetation, the snow,
and the sky reflection in the water. In the next
painting session, I’ll work cool violets and neutrals into the water and bring out some detail in
the middle and background trees and bushes.
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Using Photoshop to Invent Scenes
Since creating the painting is the point, there’s no reason to feel beholden to any photograph. In Photoshop, it’s easy to explore different
painting possibilities. Here are some techniques to try:
1. Using Curves, shift the value key of the image, turning any scene
into a high-key or low-key, high contrast or low contrast.
2. Using Hue/Saturation, shift the temperature key of the entire image
or of selected areas.
3. Cut and paste. Add elements from one photo into another.

The original photo.

The edited photo.

One of my favorite Tonalists, J. Francis
Murphy. painted stunning, quiet sunsets
using two values: a warm sky over a dark
foreground. In the original photo, I was
attracted to the clump of trees in the
middle distance and decided to use them
for a Murphy-inspired sunset.

The painting (in progress).

In the original photo, I used Color Range to select the area behind the trees and filled it with a warm tone. I wanted to
be certain that the silhouette of the trees would be an interesting and varied shape. I copied and pasted a tree in the
foreground and added it left of center. In the painting, I added a path to lead the eye into the background, pushed the
color temperature, and added a stronger horizon line. (Looking at the edited photo and the painting side-by-side, I now
think the treeline in the photo is more interesting than what I painted. I’ll need to make some changes. . .)
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The edited photo.

The original photo.
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Having been at this location on a neighbor’s farm under
a full moon, I knew it could make a nice painting. I took
the photo at noon so the sun would be in the same position as the moon had been and then used Photoshop to
recreate the scene as I’d remembered it, using Curves to
darken the entire image, Hue/
Saturation to shift the image to
cool tones, and a layer with
painted purples and violets set to
color mode to add a variety of
color. As with any high-key or
low-key painting, the narrow tonal range made it difficult to nail
the subtle but crucial value relationships between sky, ground,
and trees. Using multiple Curves
adjustment layers made the task
much easier.
Finally, I stretched the image
to fit the proportions of the canvas. The resulting painting was
12” x 16,” which in turn may be
a study for a future large painting. But that’s a topic for a future
newsletter.
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A last word (whew!) on Photoshop. . .
There’s nothing magic about Photoshop nor anything to be ashamed off for using it. It’s nothing but a too. Like any
tool, it requires a set of skills. When we use it to manipulate visual information we make the same kind of choices that,
as painters, we make every day, whether painting from life, from photos, or from memory. We are making paintings. The
source of the information that goes into those paintings isn’t nearly as important as the quality of the results on the
canvas. The painting, not the photo, is the point. Let Photoshop help you make better paintings but don’t let it dictate
your paintings. Don’t fall into the trap of manipulating photos only to slavishly copy them. It can inspire you, teach
you, and help you. But it can’t do the paintings for you.

~ Happy Painting!

WANT TO SEE THE LAYERED FILES? Send me an email requesting to see the layered files that I used as examples in this newsletter. I’ll send them to you as low resolution, TIFF images, that include all the layers. You can
then isolate each layer to see the settings in dialogue boxes, how I blended layers, how the image evolved, etc.
I’m currently using Photoshop CC 2014.2.2 According to Adobe’s website,
you should be able to open the layered TIFF files in Photoshop Elements.

Painting for Sale.
At the insistence of my spouse, Debbie (who is much more of a practical businessperson that I’ll ever be), I’m now
offering a painting for sale in each newsletter. These will be small paintings–8”x10” to 12”x24”–which were created in the studio or en plein air. Some will be personal favorites or will have served as studies for larger paintings.
If you’re interested, contact me for more information.

Woods in Snow–Study, 2015
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oil on linen panel, 12” x 24,” studio
www.jmacdonald.com

2016 Workshops
February 7–14. . . filling up
Casa de los Artista, Boca de Tomatlan, Mexico
artworkshopvacations.com
This will be my third trip to this venue. The studio is perfect, the food delicious,
the village charming, and the scenery exquisite. It’s the perfect workshop experience:
a week of serious and focused plein air painting paired with a varied, fun-filled, and
fascinating exposure to Mexican food, people, landscapes, and culture.

April 4–6. (wait list only)
The Colonie Art League, Colonie, NY
www.colonieartleague.com

Sorry, but this workshop is now full.

May 17–19
Falmouth Artists Guild, Falmouth, Mass.
www.falmouthart.org
This three-day workshop will focus on painting in the studio while using photographs, sketches, and/or plein air studies as reference. We will explore the limitations
of the camera and ways to compensate for so them so that our paintings have the life
and spirit of paintings done en plein air. Open to all.

June 9–11
Wethersfield Academy for the Arts, Weathersfield, Conn.
www.wethersfieldarts.org
The focus of this workshop will be painting landscapes en plein air and then moving
into the studio to complete them. Open to all.

July 6–10
Hudson River Valley Art Workshops, Greenville, NY
www.artworkshops.com
In this workshop, we will be painting in the studio while using photographs, sketches,
and/or plein air studies as reference. We will explore the limitations of the camera
and ways to compensate for them: while photographing and then using them to paint.

August 23–25
The Gibson House, Haverhill, New Hampshire
www.gibsonhousebb.com
Painting plein air, rain or shine. The Gibson House is a New Hampshire bed and
breakfast that overlooks the beautiful landscapes of New Hampshire’s pristine Upper
Connecticut River Valley. Meals are included.
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